segunda-feira, 7 de setembro de 2009

Algoritmo "Cálculo do índice de massa corporal"

algoritmo "Para calcular o índice de massa corporal"

var
peso,altura,imc: real

inicio
escreva("O seu peso: ")
leia(peso)
escreva("A sua altura: ")
leia(altura)
imc<-peso/(altura^2)
escreva("O seu IMC é: ",imc)
fimalgoritmo

Nenhum comentário:

Postar um comentário

Comente

Postar um comentário